31.07.2014, 19:49 UhrDeutsch | English
Hallo Gast [ Registrierung | Anmelden ]

Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen Druckerfreundliche Version Einloggen, um private Nachrichten zu lesen Nächstes Thema anzeigen
Autor Nachricht
coyotl
Titel: lilo  BeitragVerfasst am: 19.05.2011, 01:16 Uhr



Anmeldung: 05. Apr 2011
Beiträge: 59
Wohnort: Norway
lilo got installed after an update, had installed the package and copied an old lilo.conf (seems I have corrected the device names).
So suddenly I had a nice red lilo menu with Linux and Win98 on it Geschockt

It seems to boot even faster than before but I have not clocked it.

no splash screen of course. had the ugly squeeze splash anyway
 
 Benutzer-Profile anzeigen Private Nachricht senden Yahoo Messenger MSN Messenger  
Antworten mit Zitat Nach oben
Beiträge vom vorherigen Thema anzeigen:     
Gehe zu:  
Alle Zeiten sind GMT + 1 Stunde
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen Druckerfreundliche Version Einloggen, um private Nachrichten zu lesen Nächstes Thema anzeigen
PNphpBB2 © 2003-2007 
 
Deutsch | English
Logos and trademarks are the property of their respective owners, comments are property of their posters, the rest is © 2004 - 2006 by Jörg Schirottke (Kano).
Consult Impressum and Legal Terms for details. Kanotix is Free Software released under the GNU/GPL license.
This CMS is powered by PostNuke, all themes used at this site are released under the GNU/GPL license. designed and hosted by w3you. Our web server is running on Kanotix64-2006.