30.10.2014, 13:50 UhrDeutsch | English
Hallo Gast [ Registrierung | Anmelden ]

Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen Druckerfreundliche Version Einloggen, um private Nachrichten zu lesen Nächstes Thema anzeigen
Autor Nachricht
Prince-of-Maine
Titel: Kopete und Pidgin  BeitragVerfasst am: 04.10.2007, 23:13 Uhr



Anmeldung: 01. Jul 2007
Beiträge: 60

Habe unter Pidgin keinen Sound, obwohl Alsa eingestellt ist.

Und bei Kopete meckert er bei Jabber

Zitat:
Die SSL-Unterstützung für den Zugang xyz kann nicht initialisiert werden. Der Grund ist höchstwahrscheinlich ein fehlendes QCA TLS-Modul auf Ihrem System.


Ich benutze den RC6.
 
 Benutzer-Profile anzeigen Private Nachricht senden  
Antworten mit Zitat Nach oben
Kano
Titel: Kopete und Pidgin  BeitragVerfasst am: 05.10.2007, 00:22 Uhr



Anmeldung: 17. Dez 2003
Beiträge: 16275

Nehm einfach Kommando: aplay, auch den Browser solltest z. B. gleich auf Firefox einstellen.
 
 Benutzer-Profile anzeigen Private Nachricht senden  
Antworten mit Zitat Nach oben
Beiträge vom vorherigen Thema anzeigen:     
Gehe zu:  
Alle Zeiten sind GMT + 1 Stunde
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen Druckerfreundliche Version Einloggen, um private Nachrichten zu lesen Nächstes Thema anzeigen
PNphpBB2 © 2003-2007 
 
Deutsch | English
Logos and trademarks are the property of their respective owners, comments are property of their posters, the rest is © 2004 - 2006 by Jörg Schirottke (Kano).
Consult Impressum and Legal Terms for details. Kanotix is Free Software released under the GNU/GPL license.
This CMS is powered by PostNuke, all themes used at this site are released under the GNU/GPL license. designed and hosted by w3you. Our web server is running on Kanotix64-2006.