03.09.2014, 06:24 UhrDeutsch | English
Hallo Gast [ Registrierung | Anmelden ]

Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen Druckerfreundliche Version Einloggen, um private Nachrichten zu lesen Nächstes Thema anzeigen
Autor Nachricht
Felis
Titel: Home Partition wurde nicht unmounted  BeitragVerfasst am: 16.12.2007, 15:11 Uhr



Anmeldung: 18. Okt 2007
Beiträge: 393

Wollte den Laptop in "suspend to Ram" Modus bringen. Ging nicht. Mache nach mehrmaligem Versuchen ein Reboot und sehe noch kurz die Fehlermeldung "unmounten der Home-Partition failed" und beim Hochfahren dann die Wiederherstellung des Journals. Danach klappte der Suspend-to-Ram wieder. Leider kann ich nirgendwo in den Logfiles die Fehlermeldung finden. Wundere mich, wie sowas passieren kann bei einem "korrekten" Reboot? Kernel 2.4.22-generic.
Felis
 
 Benutzer-Profile anzeigen Private Nachricht senden  
Antworten mit Zitat Nach oben
Beiträge vom vorherigen Thema anzeigen:     
Gehe zu:  
Alle Zeiten sind GMT + 1 Stunde
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen Druckerfreundliche Version Einloggen, um private Nachrichten zu lesen Nächstes Thema anzeigen
PNphpBB2 © 2003-2007 
 
Deutsch | English
Logos and trademarks are the property of their respective owners, comments are property of their posters, the rest is © 2004 - 2006 by Jörg Schirottke (Kano).
Consult Impressum and Legal Terms for details. Kanotix is Free Software released under the GNU/GPL license.
This CMS is powered by PostNuke, all themes used at this site are released under the GNU/GPL license. designed and hosted by w3you. Our web server is running on Kanotix64-2006.